Что делать если fsevents 1.X.X выдает build error?

При запуске yarn или npm может быть ошибка build error библиотеки 'fsevents'. Решается она обновлением библиотеки.

Наверх